Ignore:
Timestamp:
Sep 7, 2009, 3:31:22 PM (11 years ago)
Author:
Neil Muller <drnlmuller@…>
Branch:
default
Convert:
svn:b4e93282-eac8-4b8b-b765-0f5d36de2b68@363
Message:

Add note about minimum versions

File:
1 edited

Legend:

Unmodified
Added
Removed
  • README.txt

    r356 r362  
    7575  Python Game Utilities:    http://code.google.com/p/pgu
    7676
     77Fox Assault requires python 2.5 or later, pygame 1.8 or later and
     78pgu 0.12.3.
    7779
    7880LICENSE
Note: See TracChangeset for help on using the changeset viewer.